Rover

ogłoszeniaceny używanychforumczęścilinkiopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Rover seria 400 ) Po wjechaniu w kaluże nie odpala



 
postów na stronie: 10 20 50
   Forum ROVER Forum Strona Główna -> ( Rover seria 400 ) Porady, problemy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
muscl

Czytelnik



Dołączył: 09 Gru 2010
Posty: 4
Skąd jesteś (miejscowość / region): wrocław
Posiadane auto: rover 400 1.6 1999
Piwa: 0/0
Wysłany: Czw 09 Gru 2010, 20:54
Temat postu:

Po wjechaniu w kaluże nie odpala


Wczoraj jadąc do pracy wjechałem 2 razy w dłużą kałuże zgasł 2 razy po chwili jakies 5 minut dopiero odpalił. Dzisiaj prubujac odpalić auto już niestety nie dało rady akumulator kręci dobrze a silnik nie zapala po dłuższej chwili przestałem szkoda akumulatora.
Dodam ze jest to 1.6 na gazie z roku 1999r
Powrót do góry
dziadek1

Auto Maniak



Dołączył: 31 Paź 2010
Posty: 2010
Skąd jesteś (miejscowość / region): Brzozów
Posiadane auto: Peugeot 806 1995r 2,0 8V
Piwa: 166/1
Wysłany: Pią 10 Gru 2010, 19:17
Temat postu:

Re: ( Rover seria 400 ) Po wjechaniu w kaluże nie odpala


A iskra na świecach jest?
Powrót do góry
brzozowski886

Auto Maniak



Dołączył: 04 Cze 2010
Posty: 2259
Skąd jesteś (miejscowość / region): Zelów
Posiadane auto: RENAULT THALIA 1.5 DCI 65 KM 2002 r., MITSUBISHI GALANT 2.0 TD 90 KM 1999 r. klima
Piwa: 171/118
Wysłany: Pią 10 Gru 2010, 21:56
Temat postu:

Re: ( Rover seria 400 ) Po wjechaniu w kaluże nie odpala


Może czujnik położenia wału się zalał.
_________________
_____________________
.: Pozdrawiam Mateusz :.
Powrót do góry
gadu-gadu
muscl

Czytelnik



Dołączył: 09 Gru 2010
Posty: 4
Skąd jesteś (miejscowość / region): wrocław
Posiadane auto: rover 400 1.6 1999
Piwa: 0/0
Wysłany: Nie 12 Gru 2010, 15:03
Temat postu:

Re: ( Rover seria 400 ) Po wjechaniu w kaluże nie odpala


Dalsze moje obserwacje to auto odpaliło nastepnego dnia ale już dzisiaj niechce odpalić co może być że raz odpala a raz kreci i kreci i nic
Powrót do góry
dziadek1

Auto Maniak



Dołączył: 31 Paź 2010
Posty: 2010
Skąd jesteś (miejscowość / region): Brzozów
Posiadane auto: Peugeot 806 1995r 2,0 8V
Piwa: 166/1
Wysłany: Nie 12 Gru 2010, 19:06
Temat postu:

Re: ( Rover seria 400 ) Po wjechaniu w kaluże nie odpala


Niestety, sposób doradzania na odległość jest taki, że powinieneś odpowiedzieć na pytania bo nikt nie jest wróżką. Możliwe że pada czujnik, ale żeby to zdiagnozować, jak auto nie pali, to pierwsze, czy ma porządną iskrę, drugie, czy dostaje paliwo na listwę wtryskową. Staram się tak radzić, żeby nikogo nie narazić na niepotrzebne koszty.
Pozdrawiam
Powrót do góry
Reklama








Wysłany: Nie 12 Gru 2010, 19:06
Temat postu:

reklama


Powrót do góry
brzozowski886

Auto Maniak



Dołączył: 04 Cze 2010
Posty: 2259
Skąd jesteś (miejscowość / region): Zelów
Posiadane auto: RENAULT THALIA 1.5 DCI 65 KM 2002 r., MITSUBISHI GALANT 2.0 TD 90 KM 1999 r. klima
Piwa: 171/118
Wysłany: Nie 12 Gru 2010, 22:03
Temat postu:

Re: ( Rover seria 400 ) Po wjechaniu w kaluże nie odpala


No ale co sugerujesz, że po wjechaniu w wodę silnik przestał dostawać paliwo?
Niech kolega sprawdzi czujnik położenia wału. Może jest obmarznięty i nie daje sygnału. A może tylko wystarczy przeczyścić kostkę.
_________________
_____________________
.: Pozdrawiam Mateusz :.
Powrót do góry
gadu-gadu
dziadek1

Auto Maniak



Dołączył: 31 Paź 2010
Posty: 2010
Skąd jesteś (miejscowość / region): Brzozów
Posiadane auto: Peugeot 806 1995r 2,0 8V
Piwa: 166/1
Wysłany: Pon 13 Gru 2010, 10:09
Temat postu:

Re: ( Rover seria 400 ) Po wjechaniu w kaluże nie odpala


Sugeruję żeby porządnie opisywali, bo jak na razie to wróżenie z fusów, a ja nie piję kawy. Oczywiście, może być czujnik, ale może być co innego i chodzi o to, żeby od razu wyeliminować co się da i nie pisać 10 postów nie potrzebnie.
Pozdrawiam
Powrót do góry
brzozowski886

Auto Maniak



Dołączył: 04 Cze 2010
Posty: 2259
Skąd jesteś (miejscowość / region): Zelów
Posiadane auto: RENAULT THALIA 1.5 DCI 65 KM 2002 r., MITSUBISHI GALANT 2.0 TD 90 KM 1999 r. klima
Piwa: 171/118
Wysłany: Pon 13 Gru 2010, 14:37
Temat postu:

Re: ( Rover seria 400 ) Po wjechaniu w kaluże nie odpala


No tak z tym się zgodzę że słabo opisują, nie każdy się zna na autach i nie wie co w pierwszej kolejności sprawdzić.
Ale opisywać mogliby lepiej Wink
_________________
_____________________
.: Pozdrawiam Mateusz :.
Powrót do góry
gadu-gadu
muscl

Czytelnik



Dołączył: 09 Gru 2010
Posty: 4
Skąd jesteś (miejscowość / region): wrocław
Posiadane auto: rover 400 1.6 1999
Piwa: 0/0
Wysłany: Pon 13 Gru 2010, 20:38
Temat postu:

Re: ( Rover seria 400 ) Po wjechaniu w kaluże nie odpala


Postaram się opisać dokładnie
Wjechałem w kałuże za chwili silnik zgasł po kręceniu jakieś 5 minut dopiero odpalił no i niefortunnie wjechałem ponownie w kałuże i sytuacja się powtórzyła, odstawiłem auto na parking przed blokiem i następnego dnia nie mogłem odpalić kręciłem i kręciłem i nic po wróceniu z pracy z ciekawości postanowiłem zobaczyc czy odpali i odpalił odrazu dodam że był przymrozek to zadowolony ze już jest dobrze postanowiłem nie jechac do mechanika a tu ciach za dwa dni kiedy troche słońca poświeciło i śnieg sie roztopił auto znowu nie pali wrrrr od tego krecenia wziołem akumulator do domu na noc naładować z myślą moze rano odpali wcześnie rano wstałem podłączyłem akumulator a tu [cenzura] kręcia jak szalony ale niechce zaskoczyć, po pracy przyjechałem z kolega aby zacholował mnie do mechanika i tak z ciekawości sprawdziłem czy odpali i jest odpalił odrazu zauważyłem że jest jest przymrozek to odpala a jak tylko troche cieplej to nie odpali, auto jeszcze nie oddane do mechanika gdyz jak kończe prace juz zakłady pozamykane. Mam nadzieje ze teraz troche jaśniej opisałem sytuacje.
Prosił bym odrazu o powiedzenie w którym miejscu moze leżeć ten czujni wału
Powrót do góry
dziadek1

Auto Maniak



Dołączył: 31 Paź 2010
Posty: 2010
Skąd jesteś (miejscowość / region): Brzozów
Posiadane auto: Peugeot 806 1995r 2,0 8V
Piwa: 166/1
Wysłany: Pon 13 Gru 2010, 23:14
Temat postu:

Re: ( Rover seria 400 ) Po wjechaniu w kaluże nie odpala


Szuka się połączenia silnika z skrzynią biegów. Czujnik jest na kołnierzu silnika, ale w bliskiej odległości od kołnierza skrzyni biegów w i raczej od góry .Umocowany jest na przeciwko koła zamachowego, bo z niego bierze sygnał.
Pozdrawiam
Powrót do góry
karol83

Stały Bywalec



Dołączył: 08 Lut 2009
Posty: 214
Skąd jesteś (miejscowość / region): za górami
Posiadane auto: vendka
Piwa: 6/2
Wysłany: Nie 02 Sty 2011, 18:41
Temat postu:

Re: ( Rover seria 400 ) Po wjechaniu w kaluże nie odpala


czujnik położenia wału można go sprawdzić omomierzem.
opór: 1 000 - 1 500 omów
Najlepiej to diagnostyka Exclamation
Powrót do góry
muscl

Czytelnik



Dołączył: 09 Gru 2010
Posty: 4
Skąd jesteś (miejscowość / region): wrocław
Posiadane auto: rover 400 1.6 1999
Piwa: 0/0
Wysłany: Pon 03 Sty 2011, 11:18
Temat postu:

Re: ( Rover seria 400 ) Po wjechaniu w kaluże nie odpala


Długo nie miałem dostępu do neta ale byłem u mechanika i zrobili już to.
Do wymiany była kopułka i przewody i autko pali jak nowe Smile dziękuje wszystkim za pomoc
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum ROVER Forum Strona Główna -> ( Rover seria 400 ) Porady, problemy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1
Ogłoszenia sprzedaży - Rover seria 400 »

Opinie o samochodach Rover seria 400 - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Rover seria 400 ) Porady, problemy techniczne

10) gasnie »
16) ocynk »





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2018 Created by idealneT and OM System