Rover

ogłoszeniaceny używanychforumczęścilinkiopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Rover seria 600 ) Problemy z uruchomieniem Diesla.



 
postów na stronie: 10 20 50
   Forum ROVER Forum Strona Główna -> ( Rover seria 600 ) Porady, problemy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mariuszbaginski

Czytelnik



Dołączył: 24 Maj 2006
Posty: 1
Skąd jesteś (miejscowość / region): Gardeja

Piwa: 0/0
Wysłany: Sro 24 Maj 2006, 11:14
Temat postu:

Problemy z uruchomieniem Diesla.


Witam wszytskich.

Posiadam Rovera 620 SDI z 97 roku. Od jakiegoś czasu zauważyłem i odczułem jednocześnie, ze przy postoju auta na wolnych obrotach zdarza się, iz zaczyna autem szarpać wzdłużnie przy jednoczesnym minimalnym obniżeniu obrtów (tak jakby się dusił). Po paru sekundach silnik lekko zwiększa obroty (nieco powyżej 1100). Autem już nie szarpie, ale niestety proces zaczyna się od nowa. Nie jest to zjawisko występujące zawsze - ale zdarza się dość częto.
Dodatkowo od tygodnia mam problemy z uruchomieniem auta po dłuższym postoju. Najkrótszy okres to oklo 9 godzin. Objawia się on kręceniem silnika (nieco dłuższym niż przy normalnym udanym rozruchu) bez efektu "zaskoczenia". Dopiero po dłuzszej chwili udaję się auto odpalić niestety na 1 s poczym silnik gaśnie. Ponowne uruchomienie możliwe jest po długiej walce z pedałem gazu.
Nadmienie że filtr powietrza jest wymieniowny. Olej silnikowy i flitr również.
Czy przyczyna tkwi w potencjometrze pedału przyspieszenia( EMS), czy może to kwestia silnika krokowego czy może świece są zużyte?

Proszę o pomoc i poradę.
Powrót do góry
gadu-gadu
jakotrak

Debiutant



Dołączył: 05 Paź 2007
Posty: 34
Skąd jesteś (miejscowość / region): Biała Podlaska
Posiadane auto: rover 825,passat b5
Piwa: 1/0
Wysłany: Sob 06 Paź 2007, 20:35
Temat postu:

piszy i nie tylko.....


witam.od dwoch tygodni nabylem rovera 825sd,na poczatku terz mialem problem z urychomieniem silnika po dluzszym postoju ale po paru sekundach odpalal i nie gazl ,lekko pocila sie pompa wtryskowa ktora sie po jakims czasie sama uszczelnila, oraz pompka reczna ktora sam uszczelnilem.teraz pali lepiej,chociaz po uruchomieniu gdy silnik sie rozgrzeje to spadaja obroty do800,filtry i olej tez wymienialem.Sprawdz kolego czy marz szczelna inst. paliwowa bo po dlurzszym postoju paliwo morzw sie cofac i lekko sie zapowietrzyc.po odpaleniu terz mi cos piszczalo z przodu ale to byla maska ktora wyregulowalem-teraz piszczy cos innego w okolicach rozrzadu ale po rozgrzaniu przestaje-podejrzewam ktorys z paskow.wiekszym moim problemem jest brak wskazania predkosci jazdy,zegar rozebralem inic nie znalazlem,moim dylematem jest to z kad idzie sygnal predkosci ,gdyrz nie moge wyczaic nigdzie czujnika.
Powrót do góry
Wystawiono 1 piw(a)
ktf98

Czytelnik



Dołączył: 06 Sty 2008
Posty: 1


Piwa: 0/0
Wysłany: Nie 06 Sty 2008, 11:51
Temat postu:

napinacz+egr


Jeśli piszczy obok rozrządu to sprawdź stan napinacza paska klinowego (wilorowkowy). Ja wymieniłem i sprawa piszczenia znikła, pasek też wymień.

Mój roverek 620sdi też na zimno nie pali ale znalazłem winnego: czujnik temperatury płynu chł. nie działa oraz czujnik temperatury powietrza kolektora ssącego. Po wymianie jest super, ale niestety wymiana kosztowała spuszczanie płynu chł. Wcześniej podejrzewałen świece, przekaźnik napięcia, i kąt zapłonu (mam 4 stopnie). Ale okazało się że to nie to. BO temperatura silnika nie doceiara do centralki ECU jeśli czujnik jest zwalony.

Dławienie na wolnym biegu też miałem, ale okazało się że rurka do sterowania EGR jest nieszczelna, po wymiania małej rureczki wszystko gra.

--KTF
Powrót do góry
jakotrak

Debiutant



Dołączył: 05 Paź 2007
Posty: 34
Skąd jesteś (miejscowość / region): Biała Podlaska
Posiadane auto: rover 825,passat b5
Piwa: 1/0
Wysłany: Pią 25 Sty 2008, 13:50
Temat postu:

napinacz+egr


Dzieki kolego,terz podejrzewałem właśnie ten naoinacz oraz pasek ale ty mnie w tym upewniłeś-nie chciałem ponośic nie potrzebnych kosztów.Napinacz wcześniej sprawdzałem poprzez naciągnięcie go kluczem podczas pracy śilnika i pisk ustawał,ale gdy przestawałem to było znowu to samo.BĘDĘ GO WYMIENIAŁ,a z ty uruchamianiem będę musiał sprzwdzic to co napisałeś.POZDRAWIAM. Very Happy
_________________
Kocham bolida swego jak siebie samego....
Powrót do góry
boa243

Czytelnik



Dołączył: 30 Wrz 2008
Posty: 1
Skąd jesteś (miejscowość / region): Poznań
Posiadane auto: Rover 620 SDI
Piwa: 0/0
Wysłany: Wto 30 Wrz 2008, 19:27
Temat postu:

Rover 620 sdi


Witam czytajac Wasze wypowiedzi mam podobny problem z 620sdi tez skacza obroty i ciezko zapala :/ ECM jest sprawny i sprawdzona wiazka. Teraz pytanie co jest powodem?? I mam pytanie na jaka wartosc Macie ustawiona Pompe Wtrsykowa??? Ja np po wlozeniu zegara w pompe mam 0,6 i teraz szukam dokladnie jaka wartosc powinna byc??... Prosze o odpowiedz a jesli mozna to o przeslanie danych zaplonowych:)
Powrót do góry
gadu-gadu
Reklama








Wysłany: Wto 30 Wrz 2008, 19:27
Temat postu:

reklama


Powrót do góry
toyap

Czytelnik



Dołączył: 22 Lis 2009
Posty: 1
Skąd jesteś (miejscowość / region): kielce
Posiadane auto: rower 600di
Piwa: 0/0
Wysłany: Nie 22 Lis 2009, 12:16
Temat postu:

Re: ( Rover seria 600 ) Problemy z uruchomieniem Diesla.


witam i bardzo prosze o pomoc,
od miesiaca jestem wlascicielka rovera 600di z 1999r. niestety od samego poczatku samochod ciezko pali po dluzszym postoju (ok 8 godz) i na luzie "glupieja mu obroty" np skacza z 900 na 950. zostaly wymienione wszystkie filtry, swiece zarowe, ustawiona zostala pompa, samochod podpinany byl pod komputer i nie wykazalo zadnych bledow. czy ktos ma pomysl w czym jest problem, czy kierunek podlaczenia filtara paliwa ma jakies znaczenie?
_________________
toyap
Powrót do góry
danio31

Czytelnik



Dołączył: 10 Sie 2011
Posty: 3
Skąd jesteś (miejscowość / region): szczecin
Posiadane auto: rover 600sdi
Piwa: 0/0
Wysłany: Sro 10 Sie 2011, 21:57
Temat postu:

Re: ( Rover seria 600 ) Problemy z uruchomieniem Diesla.


witam widze ze wiekszosc ma te same problemy co ja z obrotami.pomoze ktos?
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum ROVER Forum Strona Główna -> ( Rover seria 600 ) Porady, problemy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1
Ogłoszenia sprzedaży - Rover seria 600 »

Opinie o samochodach Rover seria 600 - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Rover seria 600 ) Porady, problemy techniczne






Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2018 Created by idealneT and OM System